<!DOCTYPE html>
<html class="no-js" lang="en-gb">

    <head><!-- PageID 670 -->        <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="KIT Search" />
 
        <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="theme-color" content="#009682">
<link rel="search" type="application/opensearchdescription+xml" href="https://www.kit.edu/opensearch.xml" title="KIT Search" />

<link rel="stylesheet" href="https://static.scc.kit.edu/fancybox/dist/jquery.fancybox.min.css" />
<link rel="stylesheet" href="https://static.scc.kit.edu/kit-2020/fontawesome/css/all.min.css">

<link rel="stylesheet" type="text/css" href="/31.php" />

<link rel="stylesheet" type="text/css" href="/english/7.php.css">
            







<link rel="alternate" href="/index.php" hreflang="de-DE">
<link rel="alternate" href="/english/index.php" hreflang="en-US">
<meta name="author" content="Oberdorf, Iris (PKM)" />
<meta name="DC.Creator" content="Oberdorf, Iris (PKM)" />
<meta name="DC.Date" content="05.05.2021 11:06" />
<meta name="DC.Publisher" content="Oberdorf, Iris (PKM)" />
<meta name="DC.Contributor" content="Oberdorf, Iris (PKM)" />
<meta name="DC.Identifier" content="" />
<meta name="DC.Language" content="en-gb" />
<meta name="DC.Relation" content="" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Coverage" content="KIT" />
<meta name="DC.Rights" content="Alle Rechte liegen beim Autor siehe Impressum" />

    <meta name="description" content="Doing research, teaching or studying at KIT - the Research University in the Helmholtz Association. Start here! " />
    <meta name="Keywords" content="" />
    <!-- <meta http-equiv="cleartype" content="on" /> -->
    

<meta name="KIT.visibility" content="external" />
<link rel="shortcut icon" type="image/x-icon" href="/img/intern/favicon.ico" />










<script src="https://static.scc.kit.edu/kit-2020/js/legacy-compat.js"></script>
<script src="https://static.scc.kit.edu/kit-2020/js/jquery-3.4.1.min.js"></script>
<script src="https://static.scc.kit.edu/kit-2020/js/main.js"></script>
<script src="https://static.scc.kit.edu/kit-2020/js/kit.js"></script>
<script src="https://static.scc.kit.edu/fancybox/dist/jquery.fancybox.min.js"></script>


    <base target="_top" />
    <script src="/38.js"></script>


















 
 
 
 
        <script>document.documentElement.classList.remove('no-js');</script>
        <meta name="projguid" content="BC0F55D85FDD40088267D5879AC11A3E" />
        <meta name="pageguid" content="7A4284C97C6C49C7B3ECB1DB0693AF41" />
        <meta name="is_public" content="true" />
        <meta name="feedback" content="enabled">        
        
                
                        <meta name="DC.Title" content="KIT" /><title>KIT - Karlsruhe Institute of Technology</title>        
        
    </head>
    <body vocab="http://schema.org/" typeof="WebPage">
        
        

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
        <header class="page-header">
            <div class="content-wrap">
            
                <div class="logo"><a href="https://www.kit.edu/english/" title="KIT-Homepage"><svg xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:cc="http://creativecommons.org/ns#" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 262.42667 118.96" height="118.96" width="262.42667" xml:space="preserve" id="svg2" version="1.1">
    <title id="kit-logo-alt-title">KIT - Karlsruhe Institute of Technology</title>
    <metadata id="metadata8">
        <rdf:RDF>
            <cc:Work rdf:about="">
                <dc:format>image/svg+xml</dc:format>
                <dc:type rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
            </cc:Work>
        </rdf:RDF>
    </metadata>
    <defs id="defs6" />
    <g transform="matrix(1.3333333,0,0,-1.3333333,0,118.96)" id="g10">
        <g transform="scale(0.1)" id="g12">
            <path id="path14" style="fill:#000000;fill-opacity:1;fill-rule:evenodd;stroke:none" d="M 1223.53,190.918 H 1009.7 L 755.531,463.789 V 620.031 L 1001.77,892.188 H 1222.1 L 938.406,539.391 1223.53,190.918 Z m 224.64,0 h -192.24 v 700.551 h 192.24 V 190.918 Z m 509.05,700.551 h -462.97 v -157.68 h 135.37 V 190.195 h 192.23 v 543.594 h 135.37 v 157.68 0" />
            <path id="path16" style="fill:#000000;fill-opacity:1;fill-rule:evenodd;stroke:none" d="m 709.449,190.918 v 0 0 0 0" />
            <path id="path18" style="fill:#000000;fill-opacity:1;fill-rule:evenodd;stroke:none" d="m 709.449,190.918 v 0 0 0 0" />
            <path id="path20" style="fill:#009682;fill-opacity:1;fill-rule:evenodd;stroke:none" d="M 161.527,635.148 C 124.809,590.508 93.1289,541.547 68.6484,488.988 L 709.449,190.918 161.527,635.148 v 0" />
            <path id="path22" style="fill:#009682;fill-opacity:1;fill-rule:evenodd;stroke:none" d="M 709.449,190.918 410.648,826.672 C 357.367,802.188 308.406,771.949 263.77,735.949 L 709.449,190.918 v 0 0" />
            <path id="path24" style="fill:#000000;fill-opacity:1;fill-rule:evenodd;stroke:none" d="m 709.449,190.918 0.723,700.551 c -2.164,0 -3.602,0 -5.762,0 -56.883,0 -112.32,-7.199 -165.601,-20.16 l 170.64,-680.391 v 0 0" />
            <path id="path26" style="fill:#000000;fill-opacity:1;fill-rule:evenodd;stroke:none" d="m 709.449,190.918 v 0 0 0 0 0" />
            <path id="path28" style="fill:#000000;fill-opacity:1;fill-rule:evenodd;stroke:none" d="m 709.449,190.918 v 0 0 0 0 0" />
            <path id="path30" style="fill:#009682;fill-opacity:1;fill-rule:evenodd;stroke:none" d="M 22.5703,362.266 C 8.16797,307.539 0.972656,249.941 0.25,190.918 H 709.449 L 22.5703,362.266 v 0" />
            <g class="logo-text">
                <path id="path32" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="M 0,28.4375 H 12.8008 V 72.2266 L 52.6133,28.4375 H 71.3047 L 25.9844,75.5469 67.9766,117.793 H 50.9531 L 12.8008,78.4961 V 117.793 H 0 v -89.3555 0" />
                <path id="path34" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 122.383,53.7891 c 0,-9.7266 -6.274,-17.168 -18.18,-17.168 -5.4999,0 -12.1639,3.7109 -12.1639,10.625 0,11.5234 16.1369,12.5586 22.6639,12.5586 2.559,0 5.117,-0.2539 7.68,-0.2539 V 53.7891 Z M 87.3047,78.8672 c 4.8672,4.1016 12.1641,6.6601 18.9453,6.6601 12.035,0 16.133,-5.7617 16.133,-17.0312 -4.738,0.2539 -8.067,0.2539 -12.805,0.2539 -12.4139,0 -30.3397,-5.1172 -30.3397,-21.5039 0,-14.1992 9.8594,-20.3711 23.9417,-20.3711 11.008,0 17.406,6.0352 20.222,10 h 0.258 v -8.4375 h 11.266 c -0.258,1.9141 -0.512,5.3711 -0.512,12.793 v 27.0117 c 0,17.793 -7.555,27.0117 -26.238,27.0117 -8.3283,0 -15.4963,-2.5586 -21.5119,-6.1328 l 0.6406,-10.2539 v 0" />
                <path id="path36" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 154.77,28.4375 h 12.031 v 29.707 c 0,16.3672 7.043,26.6211 17.793,26.6211 2.051,0 4.484,-0.2539 6.66,-1.1523 v 10.7422 c -2.559,0.5273 -4.356,0.8984 -7.938,0.8984 -6.91,0 -13.824,-4.8633 -17.027,-11.6406 h -0.254 V 93.7305 H 154.77 v -65.293 0" />
                <path id="path38" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 206.105,28.4375 h 12.036 v 96.0155 h -12.036 v -96.0155 0" />
                <path id="path40" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 234.652,30.4883 c 5.504,-2.9688 11.778,-3.6133 17.922,-3.6133 11.649,0 22.785,6.4258 22.785,20.3711 0,20.8789 -28.289,17.0312 -28.289,30.3516 0,5.3711 5.375,7.9296 11.52,7.9296 2.816,0 9.984,-1.6601 12.676,-3.3203 l 1.019,10.4883 c -4.734,1.4063 -9.34,2.5586 -14.976,2.5586 -12.93,0 -23.039,-6.5234 -23.039,-20.0976 0,-18.3008 28.289,-17.2852 28.289,-29.1797 0,-7.0508 -6.782,-9.3555 -12.289,-9.3555 -3.457,0 -10.243,1.543 -14.977,4.6094 l -0.641,-10.7422 v 0" />
                <path id="path42" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 289.957,28.4375 h 12.031 v 29.707 c 0,16.3672 7.039,26.6211 17.793,26.6211 2.051,0 4.481,-0.2539 6.66,-1.1523 v 10.7422 c -2.558,0.5273 -4.355,0.8984 -7.941,0.8984 -6.914,0 -13.82,-4.8633 -17.023,-11.6406 h -0.254 v 10.1172 h -11.266 v -65.293 0" />
                <path id="path44" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="M 397.484,93.7305 H 385.453 V 63.5156 c 0,-15.8789 -6.14,-26.8945 -19.844,-26.8945 -10.496,0.6445 -13.824,8.0664 -13.824,23.3008 V 93.7305 H 339.758 V 54.9414 c 0,-17.5391 7.547,-28.0664 24.445,-28.0664 9.09,0 17.793,4.5117 21.379,11.9336 h 0.258 V 28.4375 h 11.644 v 65.293 0" />
                <path id="path46" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="M 417.969,28.4375 H 430 v 30.2148 c 0,15.8594 6.148,26.875 19.844,26.875 10.5,-0.6445 13.824,-8.0664 13.824,-23.3007 V 28.4375 h 12.035 v 38.7891 c 0,17.539 -7.555,28.0273 -24.453,28.0273 -9.086,0 -16.641,-3.9648 -20.992,-10.8789 H 430 v 40.078 h -12.031 v -96.0155 0" />
                <path id="path48" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 504.633,67.3438 c 0.894,8.457 5.762,18.1835 17.539,18.1835 10.367,0 16.258,-8.1835 16.258,-18.1835 h -33.797 z m 41.601,-24.1797 c -2.941,-2.4414 -12.156,-6.543 -20.097,-6.543 -11.391,0 -21.504,8.8477 -21.504,21.7773 h 46.597 c 0,20.9961 -7.042,36.8555 -28.804,36.8555 -18.434,0 -30.594,-13.6914 -30.594,-33.0273 0,-21.25 10.625,-35.3516 33.793,-35.3516 10.754,0 16,2.5781 20.609,4.2578 v 12.0313 0" />
                <path id="path50" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 604.102,28.4375 h 12.796 v 89.3555 h -12.796 v -89.3555 0" />
                <path id="path52" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 638.535,28.4375 h 12.035 v 30.2148 c 0,15.8594 6.145,26.875 19.84,26.875 10.496,-0.6445 13.828,-8.0664 13.828,-23.3007 V 28.4375 h 12.032 v 38.7891 c 0,17.539 -7.547,28.0273 -24.45,28.0273 -9.09,0 -17.797,-4.4726 -21.375,-11.8945 h -0.257 v 10.3711 h -11.653 v -65.293 0" />
                <path id="path54" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 711.25,30.4883 c 5.504,-2.9688 11.777,-3.6133 17.922,-3.6133 11.648,0 22.781,6.4258 22.781,20.3711 0,20.8789 -28.285,17.0312 -28.285,30.3516 0,5.3711 5.371,7.9296 11.52,7.9296 2.816,0 9.984,-1.6601 12.671,-3.3203 l 1.024,10.4883 c -4.738,1.4063 -9.34,2.5586 -14.977,2.5586 -12.929,0 -23.043,-6.5234 -23.043,-20.0976 0,-18.3008 28.293,-17.2852 28.293,-29.1797 0,-7.0508 -6.785,-9.3555 -12.293,-9.3555 -3.457,0 -10.238,1.543 -14.972,4.6094 L 711.25,30.4883 v 0" />
                <path id="path56" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="M 801.246,93.7305 H 783.961 V 112.676 L 771.93,108.828 V 93.7305 H 757.207 V 83.9844 H 771.93 V 45.8398 c 0,-13.0468 7.675,-18.9648 20.097,-18.9648 3.836,0 7.547,1.0352 10.239,1.8164 v 10.2344 c -1.793,-1.1524 -4.485,-2.3047 -8.196,-2.3047 -5.5,0 -10.109,4.1016 -10.109,11.6602 v 35.7031 h 17.285 v 9.7461 0" />
                <path id="path58" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="M 830.688,121.895 H 817.117 V 108.32 h 13.571 v 13.575 z M 817.887,28.4375 h 12.031 v 65.293 h -12.031 v -65.293 0" />
                <path id="path60" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 886.633,93.7305 h -17.285 v 18.9455 l -12.035,-3.848 V 93.7305 h -14.719 v -9.7461 h 14.719 V 45.8398 c 0,-13.0468 7.683,-18.9648 20.097,-18.9648 3.844,0 7.551,1.0352 10.242,1.8164 v 10.2344 c -1.789,-1.1524 -4.476,-2.3047 -8.195,-2.3047 -5.504,0 -10.109,4.1016 -10.109,11.6602 v 35.7031 h 17.285 v 9.7461 0" />
                <path id="path62" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="M 959.469,93.7305 H 947.438 V 63.5156 c 0,-15.8789 -6.145,-26.8945 -19.844,-26.8945 -10.5,0.6445 -13.824,8.0664 -13.824,23.3008 V 93.7305 H 901.734 V 54.9414 c 0,-17.5391 7.551,-28.0664 24.454,-28.0664 9.085,0 17.792,4.5117 21.375,11.9336 h 0.257 V 28.4375 h 11.649 v 65.293 0" />
                <path id="path64" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 1014.64,93.7305 h -17.277 v 18.9455 l -12.035,-3.848 V 93.7305 h -14.723 v -9.7461 h 14.723 V 45.8398 c 0,-13.0468 7.68,-18.9648 20.102,-18.9648 3.84,0 7.55,1.0352 10.23,1.8164 v 10.2344 c -1.78,-1.1524 -4.48,-2.3047 -8.19,-2.3047 -5.5,0 -10.107,4.1016 -10.107,11.6602 v 35.7031 h 17.277 v 9.7461 0" />
                <path id="path66" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 1038.2,67.3438 c 0.89,8.457 5.76,18.1835 17.53,18.1835 10.37,0 16.26,-8.1835 16.26,-18.1835 h -33.79 z m 41.6,-24.1797 c -2.94,-2.4414 -12.15,-6.543 -20.09,-6.543 -11.4,0 -21.51,8.8477 -21.51,21.7773 h 46.59 c 0,20.9961 -7.04,36.8555 -28.79,36.8555 -18.44,0 -30.61,-13.6914 -30.61,-33.0273 0,-21.25 10.64,-35.3516 33.8,-35.3516 10.75,0 16.01,2.5781 20.61,4.2578 v 12.0313 0" />
                <path id="path68" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 1144.96,61.0742 c 0,12.4219 7.56,24.4531 20.48,24.4531 12.8,0 20.36,-12.0312 20.36,-24.4531 0,-11.6406 -6.27,-24.4531 -20.36,-24.4531 -14.21,0 -20.48,12.8125 -20.48,24.4531 z m -12.8,0 c 0,-18.6914 13.57,-34.1992 33.28,-34.1992 19.59,0 33.16,15.5078 33.16,34.1992 0,19.8438 -13.32,34.1797 -33.16,34.1797 -19.96,0 -33.28,-14.3359 -33.28,-34.1797 v 0" />
                <path id="path70" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 1222.54,28.4375 h 12.03 v 55.5469 h 17.29 v 9.7461 h -17.29 v 7.0315 c 0,8.828 1.28,15.488 11.65,15.488 2.05,0 4.36,-0.254 5.76,-0.762 l 0.51,9.727 c -2.43,0.39 -4.99,0.762 -8.07,0.762 -17.79,0 -21.88,-10.372 -21.88,-26.2309 v -6.0156 h -15.36 v -9.7461 h 15.36 v -55.5469 0" />
                <path id="path72" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 1319.06,28.4375 h 12.81 v 78.0855 h 27.77 v 11.27 h -68.36 v -11.27 h 27.78 v -78.0855 0" />
                <path id="path74" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 1370.27,67.3438 c 0.89,8.457 5.76,18.1835 17.53,18.1835 10.37,0 16.26,-8.1835 16.26,-18.1835 h -33.79 z m 41.61,-24.1797 c -2.95,-2.4414 -12.16,-6.543 -20.1,-6.543 -11.4,0 -21.51,8.8477 -21.51,21.7773 h 46.6 c 0,20.9961 -7.05,36.8555 -28.8,36.8555 -18.44,0 -30.61,-13.6914 -30.61,-33.0273 0,-21.25 10.64,-35.3516 33.8,-35.3516 10.75,0 16.01,2.5781 20.62,4.2578 v 12.0313 0" />
                <path id="path76" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 1475.5,92.6953 c -3.46,1.4063 -9.73,2.5586 -14.6,2.5586 -19.96,0 -33.28,-14.3359 -33.28,-34.1797 0,-18.6914 13.57,-34.1992 33.28,-34.1992 4.35,0 10.12,0.3906 15.11,2.7148 l -0.89,10.7422 c -3.72,-2.4218 -8.84,-3.7109 -12.93,-3.7109 -15.5,0 -21.77,12.8125 -21.77,24.4531 0,12.4219 7.56,24.4531 21,24.4531 3.83,0 8.44,-0.8984 13.05,-2.8125 l 1.03,9.9805 v 0" />
                <path id="path78" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 1489.83,28.4375 h 12.04 v 30.2148 c 0,15.8594 6.14,26.875 19.84,26.875 10.5,-0.6445 13.82,-8.0664 13.82,-23.3007 V 28.4375 h 12.04 v 38.7891 c 0,17.539 -7.56,28.0273 -24.45,28.0273 -9.1,0 -16.65,-3.9648 -21,-10.8789 h -0.25 v 40.078 h -12.04 v -96.0155 0" />
                <path id="path80" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 1568.05,28.4375 h 12.03 v 30.2148 c 0,15.8594 6.15,26.875 19.84,26.875 10.5,-0.6445 13.83,-8.0664 13.83,-23.3007 V 28.4375 h 12.03 v 38.7891 c 0,17.539 -7.55,28.0273 -24.45,28.0273 -9.08,0 -17.79,-4.4726 -21.38,-11.8945 h -0.25 v 10.3711 h -11.65 v -65.293 0" />
                <path id="path82" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 1654.72,61.0742 c 0,12.4219 7.55,24.4531 20.48,24.4531 12.8,0 20.35,-12.0312 20.35,-24.4531 0,-11.6406 -6.27,-24.4531 -20.35,-24.4531 -14.21,0 -20.48,12.8125 -20.48,24.4531 z m -12.81,0 c 0,-18.6914 13.57,-34.1992 33.29,-34.1992 19.58,0 33.15,15.5078 33.15,34.1992 0,19.8438 -13.31,34.1797 -33.15,34.1797 -19.98,0 -33.29,-14.3359 -33.29,-34.1797 v 0" />
                <path id="path84" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 1726.02,28.4375 h 12.03 v 96.0155 h -12.03 v -96.0155 0" />
                <path id="path86" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 1768.52,61.0742 c 0,12.4219 7.54,24.4531 20.47,24.4531 12.81,0 20.37,-12.0312 20.37,-24.4531 0,-11.6406 -6.28,-24.4531 -20.37,-24.4531 -14.2,0 -20.47,12.8125 -20.47,24.4531 z m -12.81,0 c 0,-18.6914 13.57,-34.1992 33.28,-34.1992 19.59,0 33.16,15.5078 33.16,34.1992 0,19.8438 -13.31,34.1797 -33.16,34.1797 -19.97,0 -33.28,-14.3359 -33.28,-34.1797 v 0" />
                <path id="path88" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="m 1864.9,38.1641 c -11.26,0 -18.17,10.7617 -18.17,23.0468 0,11.1329 6.01,24.3164 18.17,24.3164 12.81,0 19.08,-11.6406 19.08,-25.2148 0,-12.168 -7.81,-22.1484 -19.08,-22.1484 z m 31.12,55.5664 h -11.15 v -9.7461 h -0.25 c -3.58,7.0508 -9.98,11.2695 -21.5,11.2695 -19.72,0 -29.19,-17.9101 -29.19,-34.6875 0,-16.8945 9.21,-32.1289 27.91,-32.1289 8.32,0 16.76,3.3203 21.89,10.1172 h 0.25 v -6.4063 c 0,-13.8476 -7.55,-22.42184 -20.22,-22.42184 -8.84,0 -14.35,1.66014 -23.55,5.87894 L 1838.93,4.47266 C 1849.41,0.898438 1855.43,0 1862.34,0 c 23.43,0 33.68,11.3867 33.68,31.25 v 62.4805 0" />
                <path id="path90" style="fill:#000000;fill-opacity:1;fill-rule:nonzero;stroke:none" d="M 1910.87,0.898438 C 1913.04,0.507813 1915.21,0 1919.05,0 c 15.88,0 20.62,14.4531 25.1,27.0117 l 24.06,66.7188 h -12.16 L 1938.13,39.707 h -0.26 l -17.53,54.0235 h -13.19 L 1929.3,32.793 c 0.77,-2.1875 2.3,-5.5274 2.3,-6.9336 0,-1.2891 -3.58,-16.13284 -14.33,-16.13284 -2.06,0 -4.1,0.50784 -5.64,1.01564 l -0.76,-9.843762 v 0" />
            </g>
        </g>
    </g>
</svg></a></div>
            
            
                <div class="navigation">
                    <button class="burger"><svg class="burger-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 300 274.5" width="300px" height="274.5px">
    <rect class="burger-top" y="214.4" width="300" height="60.1"/>
    <rect class="burger-middle" y="107.2" width="300" height="60.1"/>
    <rect class="burger-bottom" y="0" width="300" height="60.1"/>
</svg></button>
                    <div class="navigation-meta">
                        <ul class="navigation-meta-links">
                            <li aria-label="skip navigation"><a href="#main_content" class="skip_navigation" tabindex="1" accesskey="2">skip navigation</a></li>

                            <li><a accesskey="1" title="startpage" href="">Home</a></li>
<li><a href="/plain_language.php">Plain Language</a></li>

<li><a accesskey="8" href="/legals.php">Legals</a></li>

<li><a href="/privacypolicy.php">Privacy Policy</a></li>

<li><a href="/accessibility.php">Accessibility</a></li>

<li><a accesskey="3" href="/english/sitemap.php">Sitemap</a></li>

<li><a href="https://intranet.kit.edu">Intranet</a></li>

                            
                            <li><a href="https://www.kit.edu/english/"><span class="svg-icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 299.4 295.7" width="299.4px" height="295.7px" role="img">
    <title></title>
    <polygon points="299.3,295.7 299.3,295.6 299.3,295.6 "/>
    <polygon points="299.3,295.6 299.3,295.6 299.3,295.6 "/>
    <path d="M67.9,108.1c-15.6,18.9-28.8,39.6-39.3,61.7l270.6,125.9L67.9,108.1z"/>
    <path d="M299.2,295.6L173,27.2c-22.2,10.2-43,23.1-62,38.4l188.3,230.1L299.2,295.6z"/>
    <polygon points="299.3,295.6 299.3,295.6 299.3,295.6 299.3,295.5 "/>
    <polygon points="299.3,295.6 299.3,295.6 299.3,295.6 299.3,295.5 "/>
    <path d="M9.3,223.2c-6.1,23.7-9.2,48-9.3,72.5h299.2L9.3,223.2z"/>
    <path d="M299.3,295.6l0.1-295.6c-0.8,0-1.5-0.1-2.2-0.1c-23.6,0-47,2.8-69.9,8.4L299.3,295.6L299.3,295.6z"/>
</svg></span><span>KIT</span></a></li>
                            
                        </ul>
                        <div class="navigation-language"><ul><li><a href="/index.php">de</a></li></ul></div>                        <div class="navigation-search">
                            <div class="search-form">
                                <form action="https://www.kit.edu/english/search.php">
                                    <input type="search" name="searchquery" placeholder="search" aria-label="search" size="1" required="required"/>
                                    <!-- <input name="local_search" type="hidden" value="true"> -->
                                    <button><span>search</span></button>
                                </form>
                            </div><a class="search-trigger" title="search" href="#"><span>search</span></a>
                        </div>
                                            </div>
                    <nav class="navigation-main">
                        <ul class="navigation-l1"><li class="flyout "><a href="/kit/english/index.php">KIT</a><div class="dropdown"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><span>KIT</span></li></ul><a class="parent" href="/kit/english/index.php">KIT</a><ul class="navigation-l2"><li class="has-submenu "><a href="/kit/english/profile.php">Profile</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><span>Profile</span></li></ul><a class="parent" href="/kit/english/profile.php">Profile</a><ul class="navigation-l3"><li class=""><a href="/kit/english/22403.php">Mission</a></li><li class="has-submenu "><a href="/kit/english/excellence_strategy.php">Excellence</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><button>Profile</button></li><li><span>Excellence</span></li></ul><a class="parent" href="/kit/english/excellence_strategy.php">Excellence</a><ul class="navigation-l4"><li class=""><a href="/kit/english/university-of-excellence.php">University of Excellence</a></li><li class=""><a href="/kit/english/clusters-of-excellence.php">Clusters of Excellence</a></li></ul></div></li><li class=""><a href="/kit/english/research-university.php">Research University in the Helmholtz Association</a></li><li class="has-submenu "><a href="/kit/english/data.php">Data and Facts</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><button>Profile</button></li><li><span>Data and Facts</span></li></ul><a class="parent" href="/kit/english/data.php">Data and Facts</a><ul class="navigation-l4"><li class=""><a href="/kit/english/rankings.php">Rankings</a></li></ul></div></li></ul></div></li><li class="has-submenu "><a href="/kit/english/organization.php">Organization</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><span>Organization</span></li></ul><a class="parent" href="/kit/english/organization.php">Organization</a><ul class="navigation-l3"><li class=""><a href="/kit/english/../../eb/index.php">Management</a></li><li class="has-submenu "><a href="/kit/english/bodies-committees.php">Bodies and Committees</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><button>Organization</button></li><li><span>Bodies and Committees</span></li></ul><a class="parent" href="/kit/english/bodies-committees.php">Bodies and Committees</a><ul class="navigation-l4"><li class=""><a href="/kit/english/supervisory_board.php">Supervisory Board</a></li><li class=""><a href="/kit/english/../../eb/index.php">Executive Board</a></li><li class=""><a href="/heads-of-divisions.php">Heads of Divisions</a></li><li class=""><a href="/kit-senate.php">KIT Senate</a></li><li class=""><a href="http://www.konvent.kit.edu/index.php" target="_blank">Convention</a></li><li class=""><a href="/commissioners.php">Commissioners</a></li><li class=""><a href="/staff-representation.php">Staff Representation</a></li><li class=""><a href="https://www.asta-kit.de/" target="_blank">Students Union</a></li></ul></div></li><li class="has-submenu "><a href="/kit/english/divisions.php">Divisions</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><button>Organization</button></li><li><span>Divisions</span></li></ul><a class="parent" href="/kit/english/divisions.php">Divisions</a><ul class="navigation-l4"><li class=""><a href="/kit/english/institutes.php">Institutes</a></li><li class=""><a href="/study/departments.php">KIT Departments</a></li><li class=""><a href="/research/helmholtz_programs.php">HGF Programs</a></li></ul></div></li><li class=""><a href="/kit/english/kit_centers.php">KIT Centers</a></li><li class=""><a href="/kit/english/administration.php">Administration</a></li></ul></div></li><li class="has-submenu "><a href="/kit/english/people.php">People</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><span>People</span></li></ul><a class="parent" href="/kit/english/people.php">People</a><ul class="navigation-l3"><li class="has-submenu "><a href="/kit/english/laureates.php">Laureates</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><button>People</button></li><li><span>Laureates</span></li></ul><a class="parent" href="/kit/english/laureates.php">Laureates</a><ul class="navigation-l4"><li class=""><a href="/kit/english/13779.php">Faculty teaching award</a></li></ul></div></li><li class=""><a href="/kit/english/personalities.php">Personalities</a></li><li class=""><a href="/kit/english/history.php">History</a></li></ul></div></li><li class="has-submenu "><a href="/kit/english/media.php">Media</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><span>Media</span></li></ul><a class="parent" href="/kit/english/media.php">Media</a><ul class="navigation-l3"><li class="has-submenu "><a href="/kit/english/press_releases.php">Press Releases</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><button>Media</button></li><li><span>Press Releases</span></li></ul><a class="parent" href="/kit/english/press_releases.php">Press Releases</a><ul class="navigation-l4"><li class=""><a href="/kit/english/pi_2021.php">PI 2021</a></li><li class=""><a href="/kit/english/archive-press-releases.php">Archive Press Releases</a></li></ul></div></li><li class="has-submenu "><a href="/kit/english/news_2021.php">News</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><button>Media</button></li><li><span>News</span></li></ul><a class="parent" href="/kit/english/news_2021.php">News</a><ul class="navigation-l4"><li class=""><a href="/kit/english/news_2021.php">News 2021</a></li><li class=""><a href="/kit/english/dossiers.php">Dossiers</a></li></ul></div></li><li class=""><a href="/kit/english/annual-report.php">Annual Report</a></li><li class=""><a href="/kit/english/publications.php">Publications</a></li><li class=""><a href="/kit/english/audio.php">Audio</a></li></ul></div></li><li class="has-submenu "><a href="/kit/english/26490.php">Campus Life</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><span>Campus Life</span></li></ul><a class="parent" href="/kit/english/26490.php">Campus Life</a><ul class="navigation-l3"><li class=""><a href="/kit/english/kit-for-all.php">KIT for All</a></li><li class=""><a href="/kit/english/culture_sports.php">Culture and Sports</a></li><li class=""><a href="/kit/english/student_organizations.php">Student Organizations</a></li><li class=""><a href="/kit/english/sponsoring_associations.php">Sponsoring Associations</a></li><li class="has-submenu "><a href="/kit/english/events.php">Events</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><button>Campus Life</button></li><li><span>Events</span></li></ul><a class="parent" href="/kit/english/events.php">Events</a><ul class="navigation-l4"><li class=""><a href="/kit/english/calendar-of-events.php">Calendar of Events</a></li></ul></div></li></ul></div></li><li class="has-submenu "><a href="/kit/english/directions.php">Locations</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>KIT</button></li><li><span>Locations</span></li></ul><a class="parent" href="/kit/english/directions.php">Locations</a><ul class="navigation-l3"><li class=""><a href="/campusplan/index_en.php" target="_self">Interactive Campus Map</a></li></ul></div></li></ul></div></li><li class="flyout "><a href="/topics/index.php">Topics</a><div class="dropdown"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><span>Topics</span></li></ul><a class="parent" href="/topics/index.php">Topics</a><ul class="navigation-l2"><li class=""><a href="/topics/energy.php">Energy</a></li><li class=""><a href="/topics/mobility.php">Mobility</a></li><li class=""><a href="/topics/information.php">Information</a></li><li class=""><a href="/topics/climate-and-environment.php">Climate and Environment</a></li><li class=""><a href="/topics/materials.php">Materials</a></li><li class=""><a href="/topics/humans-and-technology.php">Humans and Technology</a></li><li class=""><a href="/topics/elementary-and-astroparticle-physics.php">Elementary and Astroparticle Physics</a></li><li class=""><a href="/topics/mathematics.php">Mathematics in Application</a></li></ul></div></li><li class="flyout "><a href="/study/index.php">Studies</a><div class="dropdown"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><span>Studies</span></li></ul><a class="parent" href="/study/index.php">Studies</a><ul class="navigation-l2"><li class=""><a href="/study/prior-to-studies.php">Prior to Studies</a></li><li class=""><a href="/study/during-studies.php">During Studies</a></li><li class=""><a href="/study/after-studies.php">After Studies</a></li><li class=""><a href="/study/departments.php">KIT Departments</a></li><li class=""><a href="/study/advice-and-help.php">Advice and Help</a></li><li class=""><a href="/study/living-and-learning-in-karlsruhe.php">Living and Learning in Karlsruhe</a></li></ul></div></li><li class="flyout "><a href="/research/index.php">Research</a><div class="dropdown"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><span>Research</span></li></ul><a class="parent" href="/research/index.php">Research</a><ul class="navigation-l2"><li class="has-submenu "><a href="/research/27321.php">Topics</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>Research</button></li><li><span>Topics</span></li></ul><a class="parent" href="/research/27321.php">Topics</a><ul class="navigation-l3"><li class=""><a href="/topics/energy.php">Energy</a></li><li class=""><a href="/topics/mobility.php">Mobility</a></li><li class=""><a href="/topics/information.php">Information</a></li><li class=""><a href="/topics/climate-and-environment.php">Climate and Environment</a></li><li class=""><a href="/topics/materials.php">Materials</a></li><li class=""><a href="/topics/humans-and-technology.php">Humans and Technology</a></li><li class=""><a href="/topics/elementary-and-astroparticle-physics.php">Elementary and Astroparticle Physics</a></li><li class=""><a href="/topics/mathematics.php">Mathematics in Application</a></li></ul></div></li><li class="has-submenu "><a href="/research/27322.php">Excellence</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>Research</button></li><li><span>Excellence</span></li></ul><a class="parent" href="/research/27322.php">Excellence</a><ul class="navigation-l3"><li class=""><a href="/kit/english/university-of-excellence.php">University of Excellence</a></li><li class=""><a href="/kit/english/clusters-of-excellence.php">Clusters of Excellence</a></li></ul></div></li><li class=""><a href="/research/helmholtz_programs.php">Helmholtz Programs</a></li><li class="has-submenu "><a href="/research/research-networks.php">Research Networks</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>Research</button></li><li><span>Research Networks</span></li></ul><a class="parent" href="/research/research-networks.php">Research Networks</a><ul class="navigation-l3"><li class=""><a href="/research/collaborative-research-centers.php">Collaborative Research Centers</a></li><li class=""><a href="/research/dfg-research-units.php">DFG Research Units</a></li><li class=""><a href="/research/research-groups.php">Further Research Groups</a></li></ul></div></li><li class="has-submenu "><a href="/research/young-scientists.php">Young Scientists</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>Research</button></li><li><span>Young Scientists</span></li></ul><a class="parent" href="/research/young-scientists.php">Young Scientists</a><ul class="navigation-l3"><li class="has-submenu "><a href="/research/paths-to-professorship.php">Paths to Professorship</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>Research</button></li><li><button>Young Scientists</button></li><li><span>Paths to Professorship</span></li></ul><a class="parent" href="/research/paths-to-professorship.php">Paths to Professorship</a><ul class="navigation-l4"><li class=""><a href="/research/yig-prep-pro.php">Young Investigator Group Preparation Program</a></li><li class=""><a href="/research/kit-nachwuchsgruppe.php">KIT-Nachwuchsgruppe</a></li><li class=""><a href="/research/kit-associate-fellow.php">KIT Associate Fellow</a></li><li class=""><a href="/research/tenure-track.php">Tenure-track Professorship</a></li></ul></div></li><li class=""><a href="/research/postdoc-phase.php">Postdoc Phase</a></li><li class="has-submenu "><a href="/research/doctorate.php">Doctorate</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>Research</button></li><li><button>Young Scientists</button></li><li><span>Doctorate</span></li></ul><a class="parent" href="/research/doctorate.php">Doctorate</a><ul class="navigation-l4"><li class=""><a href="/research/graduate-schools.php">Graduate Schools</a></li><li class=""><a href="/research/research-training-groups.php">Research Training Groups</a></li><li class=""><a href="/research/phdprograms.php">Doctoral Programs</a></li></ul></div></li></ul></div></li><li class=""><a href="/research/research_infrastructures.php">Research Infrastructures</a></li></ul></div></li><li class="flyout "><a href="/innovation/english/index.php">Innovation</a><div class="dropdown"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><span>Innovation</span></li></ul><a class="parent" href="/innovation/english/index.php">Innovation</a><ul class="navigation-l2"><li class=""><a href="https://www.irm.kit.edu/english/TechnologyTransfer.php" target="_blank">Technology Transfer</a></li><li class=""><a href="/innovation/english/cooperating.php">Cooperation</a></li><li class=""><a href="/innovation/english/innovation-in-academic-education-and-research.php">Innovation in Academic Education and Research</a></li><li class=""><a href="https://www.irm.kit.edu/gruendungen.php" target="_blank">Starting a Business</a></li></ul></div></li><li class="flyout "><a href="/career/index.php">Career</a><div class="dropdown"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><span>Career</span></li></ul><a class="parent" href="/career/index.php">Career</a><ul class="navigation-l2"><li class="has-submenu "><a href="/career/career-paths.php">Career paths</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>Career</button></li><li><span>Career paths</span></li></ul><a class="parent" href="/career/career-paths.php">Career paths</a><ul class="navigation-l3"><li class=""><a href="/career/26619.php">Professors</a></li><li class=""><a href="/career/26622.php">Scientific Employees</a></li><li class="has-submenu "><a href="/career/26623.php">Young Scientists</a><div class="submenu"><ul class="navigation-breadcrumb"><li class="home"><button><span>Start</span></button></li><li><button>Career</button></li><li><button>Career paths</button></li><li><span>Young Scientists</span></li></ul><a class="parent" href="/career/26623.php">Young Scientists</a><ul class="navigation-l4"><li class=""><a href="/research/doctorate.php">Doctorate</a></li><li class=""><a href="/research/postdoc-phase.php">Post-doctorate</a></li><li class=""><a href="/research/paths-to-professorship.php">Paths to Professorship</a></li></ul></div></li><li class=""><a href="/career/26583.php">Administration and Technical Services</a></li></ul></div></li><li class=""><a href="/career/26584.php">Pupils and students</a></li><li class=""><a href="/career/26984.php">Working at KIT</a></li></ul></div></li><li class="home"><a href="/english/index.php" title="startpage"><span></span></a></li></ul>                    </nav>
                    <ul class="side-widgets">
                        <li class="meta"><a accesskey="1" title="startpage" href="">Home</a></li>
<li class="meta"><a href="/plain_language.php">Plain Language</a></li>

<li class="meta"><a accesskey="8" href="/legals.php">Legals</a></li>

<li class="meta"><a href="/privacypolicy.php">Privacy Policy</a></li>

<li class="meta"><a href="/accessibility.php">Accessibility</a></li>

<li class="meta"><a accesskey="3" href="/english/sitemap.php">Sitemap</a></li>

<li class="meta"><a href="https://intranet.kit.edu">Intranet</a></li>

                                                <li class="search">
                            <a title="search"><span>search</span></a>
                            <div class="search-form">
                                <form action="https://www.kit.edu/english/search.php">
                                    <input type="search" name="searchquery" placeholder="search" aria-label="search" size="1" required="required"/>
                                    <!-- <input name="local_search" type="hidden" value="true"> -->
                                    <button><span>search</span></button>
                                </form>
                            </div>
                        </li>
                                            </ul>





<!-- 



Karlsruhe Institute of Technology

/english/index.php

 -->







                </div>
            </div>
        </header>


















        <!-- Mittlere Spalte: start -->
        <main>
            <section class="swiper-container stage-slider">
                <div class="swiper-wrapper">


                    <div class="swiper-slide">
                        <div class="content-wrap">
                            <div class="text half">
                                <h1 class="h1 underline"><a href="/kit/english/28785.php" style="text-decoration:none; color:#fff">Innovation at KIT</a></h1>
                                <p><a href="/kit/english/28785.php" style="color:#fff">Successful Transfer from Research to Application</a></p>
                            </div>
                        </div>
                        <div class="stage-slider-tiles">
                            <a class="stage-slider-tile" href="/kit/english/excellence_strategy.php" title="Excellence">
                                <h3>Excellence</h3>
                                <p>KIT is one of eleven "Universities of Excellence" in Germany.
 </p>
                            </a>
                            <a class="stage-slider-tile" href="/kit/english/research-university.php" title="Research University in the Helmholtz Association">
                                <h3>Research University in the Helmholtz Association</h3>
                                <p>KIT is the only German University of Excellence that combines a long university tradition with large-scale national research.</p>
                            </a>
                        </div>
                        <div class="image" style="background-image: url('/img/Innovation-am-KIT_header-1920p.jpg')"><img src="/img/Innovation-am-KIT_header-1920p.jpg" alt=""/></div>
                    </div>

                </div>
                <div class="swiper-button-prev"></div>
                <div class="swiper-button-next"></div>
                <div class="swiper-pagination"></div>
            </section>
                        
            <section class="target-groups">
                <div class="content-wrap">
                    <div class="buttons">
                        <a href="/career/26623.php">Young Scientists</a><a href="/study/prior-to-studies.php">Prospective Students</a>
                    </div>
                    <form action="/english/search.php">
                        <input type="search" placeholder="search" id="target-groups-search" name="searchquery" aria-label="search"/>
                        <button id="target-group-submit" aria-label="search"></button>
                    </form>
                </div>
            </section>
            
                        <div class="side-widgets-trigger"></div>
            <section class="mobile-entries">
                <div class="content-wrap">
                    <a href="/career/26623.php">Young Scientists</a><a href="/study/prior-to-studies.php">Prospective Students</a>
                </div>
            </section>
            <section class="content-wrap" role="main" id="main_content" tabindex="-1">
                <div class="content">
                    




                    <!-- CONTENT-AREA START -->
                    



                                        

                    
                                        
                    
                    <!-- Homepage-Container [start] -->
<div class="KIT_section text full">

<a id="block671" name="block671"><!-- Sprungmarke --></a>

    <h1>News</h1>
</div>

<div class="KIT_section news-element fourth" id="div_29021">


<figure class="shadow"><a tabindex="-1" href="https://www.kit.edu/kit/pi_2021_042_elektronische-nase-unterscheidet-minzdufte.php"  class="container"><picture><img src="/img/2021_042_Elektronische-Nase_rdax_98.jpg" alt="Electronic&#32;Nose&#32;Identifies&#32;Mint&#32;Scents"></picture></a></figure>    <span class="headline"><a tabindex="-1" href="https://www.kit.edu/kit/pi_2021_042_elektronische-nase-unterscheidet-minzdufte.php" >Electronic Nose Identifies Mint Scents</a></span>
        <p>KIT research group develops and tests artificial detection of odors by sensors based on novel material combinations</p>
        
<a class="link" href="https://www.kit.edu/kit/pi_2021_042_elektronische-nase-unterscheidet-minzdufte.php" >More</a></div>
<div class="KIT_section news-element fourth" id="div_29009">


<figure class="shadow"><a tabindex="-1" href="https://www.kit.edu/kit/pi_2021_041_von-gewittern-uber-starkregen-bis-durreperioden.php"  class="container"><picture><img src="/img/2021_041_kitcube_rdax_1024x576_98.jpg" alt="From&#32;Thunderstorms&#32;to&#32;Heavy&#32;Rain&#32;and&#32;Droughts"></picture></a></figure>    <span class="headline"><a tabindex="-1" href="https://www.kit.edu/kit/pi_2021_041_von-gewittern-uber-starkregen-bis-durreperioden.php" >From Thunderstorms to Heavy Rain to Droughts</a></span>
        <p>Research alliance launches measurement campaign relating to hydro-meteorological extremes in the Swabian Jura</p>
        
<a class="link" href="https://www.kit.edu/kit/pi_2021_041_von-gewittern-uber-starkregen-bis-durreperioden.php" >More</a></div>
<div class="KIT_section news-element fourth" id="div_29000">


<figure class="watermark shadow"><a tabindex="-1" href="https://www.kit.edu/kit/pi_2021_040_gedruckte-schaltungen-schutzen-sensoren.php"  class="container"><picture><img src="/img/2021_040_Schaltungen_rdax_1024x576_98.jpg" alt="Printed&#32;Circuits&#32;Protect&#32;Sensors"></picture><span class="watermark">HS Offenburg + KIT</span></a></figure>    <span class="headline"><a tabindex="-1" href="https://www.kit.edu/kit/pi_2021_040_gedruckte-schaltungen-schutzen-sensoren.php" >Printed Circuits Protect Sensors</a></span>
        <p>"sensIC" research project combines materials science and cybersecurity - physical unclonable functions act as electronic identifiers</p>
        
<a class="link" href="https://www.kit.edu/kit/pi_2021_040_gedruckte-schaltungen-schutzen-sensoren.php" >More</a></div>
<div class="KIT_section news-element fourth" id="div_28994">


<figure class="shadow"><a tabindex="-1" href="/kit/english/pi_2021_039_lecture-series-discussing-the-influence-of-humans-on-the-global-ecosystem.php"  class="container"><picture><img src="/img/2021_039_oekosystem_rdax_1024x576_98.jpg" alt="Lecture&#32;Series:&#32;The&#32;Influence&#32;of&#32;Humans&#32;on&#32;the&#32;Global&#32;Ecosystem"></picture></a></figure>    <span class="headline"><a tabindex="-1" href="/kit/english/pi_2021_039_lecture-series-discussing-the-influence-of-humans-on-the-global-ecosystem.php" >Lecture Series: The Influence of Humans on the Global Ecosystem</a></span>
        <p>KIT’s Colloquium Fundamentale focuses on the Anthropocene – livestreams of the lectures</p>
        
<a class="link" href="/kit/english/pi_2021_039_lecture-series-discussing-the-influence-of-humans-on-the-global-ecosystem.php" >More</a></div>

<!-- Homepage-Container [end] --><div class="KIT_section service-tile third" id="div_27112" >



    <figure class="shadow">
        <div class="container">
            <picture><img src="/img/Corona-KeyVisual_MaskeAbstand_quadrat.jpg" alt="Key&#32;Visual&#32;Coronavirus" loading="lazy"></picture>
                    </div>
    </figure>
    <div class="tilecontent shadow"><span class="headline">FAQ on the Corona Virus</span>
        
        <div class="bottom">
            <p>Updated questions and answers relating to the Corona virus: Vaccination Prioritization (As of May 6, 2021)</p><a href="/kit/english/25911.php" class="button">More</a>
        </div>
    </div>
</div><div class="KIT_section service-tile third" id="div_27204" >



    <figure class="shadow">
        <div class="container">
            <picture><img src="/img/corona-trichter-gruen_rdax_1230x870.jpg" alt="Bild&#32;Coronavirus" loading="lazy"></picture>
                    </div>
    </figure>
    <div class="tilecontent shadow"><span class="headline">Corona Pandemic: Research at KIT</span>
        
        <div class="bottom">
            <p>KIT supports efforts to manage the Corona crisis by research and material contributions and scientific and technical services.</p><a href="/kit/english/26079.php" class="button">More</a>
        </div>
    </div>
</div><div class="KIT_section service-tile third" id="div_27205" >



    <figure class="shadow">
        <div class="container">
            <picture><img src="/img/KITaudio-Vision-Assessment-2_rdax_1230x692.jpg" alt="Podcast&#32;Vision&#32;Assessment" loading="lazy"></picture>
                    </div>
    </figure>
    <div class="tilecontent shadow"><span class="headline">Vision Assessment</span>
        
        <div class="bottom">
            <p>The KIT.audio research podcast on the topic of technology visions.</p><a href="https://www.sek.kit.edu/kitaudio.php" class="button">More</a>
        </div>
    </div>
</div><!-- Kalender [start] -->
<div class="KIT_section full"><h3 class="h2">Events</h3></div><div class="KIT_section event half"><div class="event-content"><a tabindex="-1" href="/kit/english/calendar-of-events.php/event/43656" title="2021-05-17: Virtuelle Mastermesse"><figure class="watermark"><div class="container"><picture><img src="https://www.kit.edu/admin/events/images/ajax/image.php?ev_id=33011&format=widget" alt="Virtuelle Mastermesse" title="Virtuelle Mastermesse" loading="lazy"></picture></div></figure></a><div class="info"><a href="/kit/english/calendar-of-events.php/event/43656" title="2021-05-17: Virtuelle Mastermesse"><h4 class="h4">Virtuelle Mastermesse</h4><span class="time">2021-05-17 12:00 - 20:00</span><span class="place">    </span><div class="description">Erlebe vom 17.05. bis 23.05. das KIT und seine Masterstudieng&auml;nge online!<br>

&nbsp;<br>

Auf unserer Messe haben Sie die M&ouml;glichkeit, die Masterstudieng&auml;nge und das tolle Drumherum des KIT virtuell zu entdecken. Und dies eine Woche lang Tag und Nacht. Informieren Sie sich in Beratungsgespr&auml;chen und bei Vortr&auml;gen &uuml;ber Bewerbungsverfahren, Studieninhalte, Vertiefungsrichtungen, Auslandsaufenthalte und vieles mehr. Lernen Sie unsere Masterstudieng&auml;nge bei einer Vorlesung oder einem Fachvortrag kennen. Auch das &uuml;berfachliche Angebot sowie das Campusleben kommen dabei nicht zu kurz&nbsp; - von AStA bis Zentrum f&uuml;r angewandte Kulturwissenschaften - hier erleben Sie die ganze Bandbreite des KIT.<br>

&nbsp;<br>

Weitere Informationen wie Programm und &Ouml;ffnungszeiten finden Sie unter mastermesse.sle.kit.edu.<br>
</div><p></p></a></div></div></div><div id="div_27007" class="KIT_section event-calendar half">


<a class="link-more" href="/kit/english/calendar-of-events.php">to event calendar</a><ul><li class="link"><a href="/kit/english/calendar-of-events.php/event/43891" title="05/112021: ARRTI-Ringvorlesung: Zukunft der Gesundheit "><div class="time"><span class="days range">05/11</span><span class="date">2021</span></div><div class="teaser"><span class="heading">ARRTI-Ringvorlesung: Zukunft der Gesundheit </span><div class="description">Prof. Dr. Monika Betzler: Verschw&ouml;rungstheorien zu Zeiten der Pandemie: Zu ethischen Standards im Prozess politischer Meinungsbildung

&nbsp;

Die Medizin ist als Heilkunst, Wissenschaft wie auch als Bereich der Innovation aktuell von grunds&auml;tzlichen Ver&auml;nderungen gepr&auml;gt. Die Ringvorlesung &bdquo;Die Zukunft der Gesundheit&ldquo; m&ouml;chte sich diesem Themenfeld sowohl von empirischer als auch von normativ-ethischer Seite aus n&auml;hern.

&nbsp;

Im Vortrag spricht Prof. Dr. Monika Betzler von der Ludwig-Maximilians-Universit&auml;t M&uuml;nchen &uuml;ber &bdquo;Verschw&ouml;rungstheorien zu Zeiten der Pandemie: Zu ethischen Standards im Prozess politischer Meinungsbildung&ldquo;

&nbsp;

Die Ringvorlesung wird in Kooperation mit der Academy for Responsible Research, Teaching, and Innovation (ARRTI) am KIT durchf&uuml;hrt. Weitere Informationen: www.arrti.kit.edu

&nbsp;

&nbsp;

&Uuml;ber die Vorlesung: Um der Thema die n&ouml;tige Struktur zu geben, schr&auml;nkt sich die Ringvorlesung auf drei Themenbl&ouml;cke ein: Im ersten Themenblock &bdquo;Pandemien&ldquo; wird es erwartungsgem&auml;&szlig; verst&auml;rkt um die aktuelle Covid19-Pandemie gehen. Hier sieht man schnell, wie empirische Aspekte (z.B. bez&uuml;glich der Impfstoffentwicklung) und normative Fragen (wie sieht eine gerechte Verteilung aus?) Hand in Hand miteinander gehen. Dies ist auch bei den Themen der anderen beiden Bl&ouml;cke &bdquo;Digital Health&ldquo; und &bdquo;Genome Editing/CRISPRcas&ldquo; der Fall.

&nbsp;

Alle Vortr&auml;ge mit anschlie&szlig;ender Diskussion. Gasth&ouml;rende sind herzlich willkommen, Studierende k&ouml;nnen sich hier anmelden: https://www.zak.kit.edu/anmeldung.php/event/43865

&nbsp;

Weitere Termine:

18.05. Olaf D&ouml;ssel: KI und Big Data in der Medizin (KIT) (als Beitrag zum Thema Digital Health)

&nbsp;

Digital Health

01.06. Birgit Beck (Berlin)

08.06. Melanie Brinkmann (als Beitrag zum Thema Pandemien)

15.06. Marianne Boenink

22.06. Ulrich Ebner-Primer: digitale Anwendungen im Bereich der Psychiatrie/Psychotherapie (AT)

&nbsp;

Genome editing/Crispr-Cas9

29.06. Dieter Birnbacher (D&uuml;sseldorf) &quot;Die Debatte um die neuen M&ouml;glichkeiten der Keimbahntherapie &ndash; eine ethische Sicht&ldquo;.

06.07. Holger Puchta (KIT): &bdquo;Die molekulare Schere CRISPR/Cas in der Pflanzenz&uuml;chtung: Teufelszeug oder Heilsbringer?&ldquo;

13.07. Ulrike K&ouml;hl: Gentherapie der Immunonkologie

20.07. Steffen Augsberg: Zul&auml;ssigkeit und Sinn von Moratorien

&nbsp;

Die Veranstaltung findet auf Zoom statt unter: 

https://kit-lecture.zoom.us/j/69336276244?pwd=RnliZmhEZGdud1pqZ0dua1ZwblQ3Zz09

Kenncode 648446
</div></div></a></li><li class="link"><a href="/kit/english/calendar-of-events.php/event/43739" title="05/122021: Wirtschaftsingenieurwesen und Wirtschaftsinformatik am KIT studieren"><div class="time"><span class="days range">05/12</span><span class="date">2021</span></div><div class="teaser"><span class="heading">Wirtschaftsingenieurwesen und Wirtschaftsinformatik am KIT studieren</span><div class="description">Sie überlegen Wirtschaftsingenieuwesen, Wirtschaftsinformatik oder Technische Volkswirtschaftslehre am Karlsruher Institut für Technologie (KIT) zu studieren?

Die KIT-Fakultät für Wirtschaftswissenschaften möchten Sie bei Ihrer Studienentscheidung unterstützen und bietet verschiedene Informationsveranstaltungen an, bei denen Sie Ihre Fragen stellen können.

Wie sind die Studiengänge aufgebaut?
Wie unterscheidet sich das Studium am KIT von dem an anderen Universitäten?
Welche Berufsperspektiven habe ich?
...
Die Informationsveranstaltungen finden online über Zoom statt. Eine Anmeldung ist nicht erforderlich, den Link zur Teilnahme an der Veranstaltungen finden Sie am Veranstaltungstag auf dieser Seite.

Wir freuen uns auf Ihre Teilnahme!</div></div></a></li><li class="link"><a href="/kit/english/calendar-of-events.php/event/43815" title="05/122021: SKIZZENWERK: AFF Architekten"><div class="time"><span class="days range">05/12</span><span class="date">2021</span></div><div class="teaser"><span class="heading">SKIZZENWERK: AFF Architekten</span><div class="description">Die Br&uuml;der Martin und Sven Fr&ouml;hlich erlangten bei ihrem ersten Wettbewerb als &bdquo;AFF&ldquo; 1998 den ersten Platz. Das B&uuml;ro AFF versteht Architektur als etwas Objekthaftes. Aufgrund dessen zielten sie bei ihrer Entwurfsstrategie darauf ab, der Benutzung von Interpretation und Metaphern im Prozess des Entwerfens eine &uuml;bergeordnete Rolle zuzuschreiben. Die Bauwerke von AFF folgen stets den Beobachtungen und Analysen der vorliegenden Qualit&auml;ten. Sie stellen die richtigen Fragen und schaffen es, diese mit Erfolg an die zeitgen&ouml;ssischen Anforderungen der sich rapide &auml;ndernden Architektur unserer Zeit anzugleichen.
&nbsp;

https://www.aff-architekten.com/

&nbsp;

SKIZZENWERK METHODIK befasst sich mit dem Ursprungsgedanken der Vortragsreihe. Hierbei stehen die verschiedenen Herangehensweisen des Entwerfens im Vordergrund. Das Feld der Methodik l&auml;sst sich in mehrere Teilbereiche gliedern. Von den klassischen Werkzeugen wie der Zeichnung oder dem Modell &uuml;ber die Forschung bis hin zum Einsatz von Digitalen Medien gibt es zahlreiche entwurfsgebende Instrumente.
Diese methodische Vielfalt soll in der Vortragsreihe und unter Ber&uuml;cksichtigung der folgenden Fragen abgebildet werden. Wie entwickeln die B&uuml;ros ihre Entw&uuml;rfe, welche Rolle spielt die Zeichnung hierbei? Welche &Uuml;berlegungen stellen sie an, wie treffen sie Entscheidungen? Welche Rolle spielen Referenzen, welche die Geschichte oder der Ort?

&nbsp;

Die Vortr&auml;ge finden mittwochs um 19 Uhr in Zoom statt.

Die Reihe wird unterst&uuml;tzt von der Architektenkammer Baden-W&uuml;rttemberg, der STO-Stiftung, der Landesbank Baden-W&uuml;rttemberg und dem KIT.

&nbsp;

Fortbildung
Die Vortr&auml;ge sind als Fortbildungsveranstaltung der AKBW f&uuml;r alle Fachrichtungen im Umfang von einer Stunde anerkannt. Genauere Informationen zum Erhalt der Teilnahmebescheinigung werden zu Beginn jeder Veranstaltung bekanntgegeben.&nbsp;
</div></div></a></li><li class="link"><a href="/kit/english/calendar-of-events.php/event/43940" title="05/122021: Reihe &quot;Arena fürs Klima&quot;: Wasserstoff - Utopie oder Hype?"><div class="time"><span class="days range">05/12</span><span class="date">2021</span></div><div class="teaser"><span class="heading">Reihe "Arena fürs Klima": Wasserstoff - Utopie oder Hype?</span><div class="description">Die Podiumsdiskussion mit Dr. Doris Wittneben (Bereichsleiterin &bdquo;Zukunftsfelder und Innovation&ldquo; bei der Metropolregion Rhein-Neckar GmbH), Prof. Holger Hanselka (Pr&auml;sident des Karlsruher Instituts f&uuml;r Technologie, KIT) und Prof. Andreas L&ouml;schel (Vorsitzender der Expertenkommission zum Monitoring-Prozess &bdquo;Energie der Zukunft&ldquo;) beleuchtet die Bedeutung des Wasserstoffs in der Energiewende.

Wo stehen wir wirklich in der Energiewende? Welche Rolle kann oder muss Wasserstoff in einem Energiesystem der Zukunft spielen, das im Wesentlichen auf Wind- und Solarenergie basiert? Wie weit ist die Einsatzf&auml;higkeit von Wasserstoff in der Praxis? Was passiert in der Metropolregion Rhein-Neckar, die bereits seit 2019 eine von wenigen Wasserstoff-Modellregionen in Deutschland ist?

Mit diesen und weiteren Fragen zu den technischen, &ouml;konomischen und praktischen Aspekten des facettenreichen Themas Wasserstoff besch&auml;ftigen sich ab 19 Uhr drei namhafte Experten einer Podiumsdiskussion per Livestream aus der KLIMA ARENA in Sinsheim. W&auml;hrend des Livestreams kann das Publikum &uuml;ber einen Chat Fragen an die Experten stellen.

Dr. Doris Wittneben ist Bereichsleiterin &bdquo;Zukunftsfelder und Innovation&ldquo; bei der Metropolregion Rhein-Neckar GmbH. Sie wird &uuml;ber die Aktivit&auml;ten in der Metropolregion als Wasserstoff-Modellregion berichten und ihre Erfahrungen bei dem Aufbau einer gesamten Wasserstoff-Wertsch&ouml;pfungskette in der Region einbringen.

Professor Holger Hanselka ist Pr&auml;sident des Karlsruher Instituts f&uuml;r Technologie (KIT) und Mitglied des Hightech-Forums, dem zentralen Beratungsgremium der Bundesregierung zur Umsetzung der Hightech-Strategie 2025. In die Diskussion bringt er die Erkenntnisse jahrzehntelanger Forschungen des KIT zum Thema Energie mit ein und insbesondere die Erfahrungen aus dem Reallabor EnergyLab 2.0, das auf dem Campus des KIT betrieben wird.

Professor Andreas L&ouml;schel ist Direktor des Centrums f&uuml;r angewandte Wirtschaftsforschung M&uuml;nster und als Vorsitzender der Expertenkommission zum Monitoring-Prozess &bdquo;Energie der Zukunft&ldquo; der Bundesregierung bestens mit dem Stand der Energiewende vertraut. Er wird die &ouml;konomischen Aspekte einer Wasserstoffindustrie und die Rolle einer europ&auml;ischen Wasserstoffstrategie beleuchten.

Moderiert wird die Podiumsdiskussion von Dr. Bernd Welz. Er ist Vorstandsvorsitzender der Klimastiftung f&uuml;r B&uuml;rger, der Tr&auml;gerorganisation der KLIMA ARENA.

Foto: Anusorn Nakdee
</div></div></a></li><li class="link"><a href="/kit/english/calendar-of-events.php/event/43540" title="05/142021: AWWK-Kurs Nr. 928: Computergestützte Analyse von Rock- und Popmusik"><div class="time"><span class="days range">05/14</span><span class="date">2021</span></div><div class="teaser"><span class="heading">AWWK-Kurs Nr. 928: Computergestützte Analyse von Rock- und Popmusik</span><div class="description">::::: ONLINE-KURS:::::

&nbsp;

Die Popmusikforschung ist eine vergleichsweise junge Disziplin der Musikwissenschaft, in welcher langj&auml;hrig etablierte Methoden der Musikwissenschaft nicht uneingeschr&auml;nkt anwendbar sind. Im Rahmen dieser Lehrveranstaltung werden Grundlagen der Popmusikforschung vermittelt und es werden verschiedene Analysemethoden diskutiert.

Ein m&ouml;glicher Ansatz, der in diesem Seminar besonders hervorgehoben wird, ist die systematische Analyse musikalischer Daten mit Hilfe von Computern. Diese Art der Analyse bringt bestimmte Vor- und Nachteile mit sich, welche kritisch beleuchtet werden. F&uuml;r die Analyse wird das von David Hofmann entwickelte Programm Music Processing Suite (www.musicprocessing.net) verwendet. Die Teilnehmenden bekommen eine Einf&uuml;hrung in das Programm und haben dann die M&ouml;glichkeit, Musik mit Hilfe der Software zu erforschen.

Music Processing Suite erm&ouml;glicht die Analyse einer Vielzahl musikalischer Aspekte und Parameter. Da Jennifer Pace in ihrer Doktorarbeit den Fokus auf die Analyse von Musik in Verbindung mit Songtexten (Lyrics) richtet, wird die Analyse des Musik-Text-Verh&auml;ltnisses im Rahmen des Seminars eine wichtige Rolle spielen.

Zur aktiven Teilnahme sollte die Software Music Processing Suite bereits zu Beginn der Veranstaltung installiert sein (Anleitung unter https://www.musicprocessing.net/documentation/1.8.0/Installation.html). Gerne k&ouml;nnen digitale Noten im MusicXML-Format zur Analyse mitgebracht werden.

&nbsp;

TERMINE

Freitag, 14.05., 28.05.2021, 09.00 &ndash; 18.00 Uhr
(zus&auml;tzlich Online-Einzelbetreuung)

&nbsp;

Ein Seminar der HfM Karlsruhe, offen f&uuml;r Interessierte H&ouml;rer:innen der AWWK.
</div></div></a></li><li class="link"><a href="/kit/english/calendar-of-events.php/event/43656" title="05/172021: Virtuelle Mastermesse"><div class="time"><span class="days range">05/17</span><span class="date">2021</span></div><div class="teaser"><span class="heading">Virtuelle Mastermesse</span><div class="description">Erlebe vom 17.05. bis 23.05. das KIT und seine Masterstudieng&auml;nge online!

&nbsp;

Auf unserer Messe haben Sie die M&ouml;glichkeit, die Masterstudieng&auml;nge und das tolle Drumherum des KIT virtuell zu entdecken. Und dies eine Woche lang Tag und Nacht. Informieren Sie sich in Beratungsgespr&auml;chen und bei Vortr&auml;gen &uuml;ber Bewerbungsverfahren, Studieninhalte, Vertiefungsrichtungen, Auslandsaufenthalte und vieles mehr. Lernen Sie unsere Masterstudieng&auml;nge bei einer Vorlesung oder einem Fachvortrag kennen. Auch das &uuml;berfachliche Angebot sowie das Campusleben kommen dabei nicht zu kurz&nbsp; - von AStA bis Zentrum f&uuml;r angewandte Kulturwissenschaften - hier erleben Sie die ganze Bandbreite des KIT.

&nbsp;

Weitere Informationen wie Programm und &Ouml;ffnungszeiten finden Sie unter mastermesse.sle.kit.edu.
</div></div></a></li></ul></div>
<!-- Kalender [end] -->
 
                                    </div>
            </section>
        </main>
        <!-- Mittlere Spalte: end -->
        <button class="to-top-button" aria-label="scroll back to top"></button>
        
        
        
        
        
        
        
        
        
        
        
        
        
        <footer class="page-footer">
            <div class="content-wrap">
<!-- INFO-AREA START -->

<!-- Infobox [start] -->




<div class="infobox column fourth" id="block26549">
        <h3 class="underline">Visiting</h3>                <ul class="footer-link-list">
	<li><a href="/kit/english/directions.php">How to reach the KIT</a></li>
	<li><a href="http://www.kit.edu/campusplan/index_en.php">Campus Map</a></li>
	<li><a href="/kit/english/calendar-of-events.php">Events</a></li>
	<li><a href="https://www.kit-shop.de/" target="_blank">KIT-Shop</a></li>
</ul></div>
 
<!-- Infobox [end] -->
 <!-- Infobox [start] -->




<div class="infobox column fourth" id="block26548">
        <h3 class="underline">Applying</h3>                <ul class="footer-link-list">
	<li><a href="https://www.pse.kit.edu/english/karriere/121.php">Jobs</a></li>
	<li><a href="https://www.sle.kit.edu/english/vorstudium/59.php">Study Courses</a></li>
	<li><a href="https://www.kit-ausbildung.de/de/offene-stellen">Trainee Positions</a></li>
	<li><a href="/research/phdprograms.php">PhD Programs</a></li>
</ul></div>
 
<!-- Infobox [end] -->
 <!-- Infobox [start] -->




<div class="infobox column fourth" id="block26550">
        <h3 class="underline">Media</h3>                <ul class="footer-link-list">
	<li><a href="/kit/english/press_releases.php">Press Releases</a></li>
	<li><a href="http://www.sek.kit.edu/english/press-office-team.php">Contact for the Media</a></li>
</ul></div>
 
<!-- Infobox [end] -->
 <!-- Infobox [start] -->




<div class="infobox column fourth" id="block28910">
        <h3 class="underline">Contact</h3>                <p>Karlsruhe Institute of Technology<br />
Phone: +49 721 608-0<br />
Fax: +49 721 608-44290<br />
Email: <a href="emailform.php?id=NcwlNI5pz5rgyY5y5V%2BUS%2FVUZ3fZtIIqiwi37fXkEd%2Fyb0BXFqxlPfFZSmyC%2Fas%2FfOpEgEr8cFJj5xX4RGZvSuVj4d5yGWeZhmz3NFojGx0%3D">info<span class="caption where_is_it">Yvy5</span>∂kit edu</a></p>

<p class="endline"><a href="/kit/english/directions.php">Address</a></p>

<ul class="social">
	<li><a class="instagram" href="https://www.instagram.com/kitkarlsruhe" target="_blank" title="Instagram Profile"><span>Instagram Profile</span></a></li>
	<li><a class="facebook" href="https://www.facebook.com/KIT.Karlsruhe.Official" target="_blank" title="Facebook Profile "><span>Facebook Profile </span></a></li>
	<li><a class="twitter" href="https://twitter.com/#!/KITKarlsruhe" target="_blank" title="Twitter Channel "><span>Twitter Channel </span></a></li>
	<li><a class="youtube" href="https://www.youtube.com/user/KITVideoclips" target="_blank" title="Youtube Profile "><span>Youtube Profile </span></a></li>
	<li><a class="rss" href="/english/pi.rss" title="RSS-Feed"><span>RSS-Feed</span></a></li>
</ul></div>
 
<!-- Infobox [end] -->
 
<!-- INFO-AREA END -->
            </div>
            <div class="footer-meta-navigation">
                <div class="content-wrap">
                    <span class="copyright">KIT – The Research University in the Helmholtz Association</span>
                    <ul>
                        <li><a accesskey="1" title="startpage" href="">Home</a></li>
<li><a href="/plain_language.php">Plain Language</a></li>

<li><a accesskey="8" href="/legals.php">Legals</a></li>

<li><a href="/privacypolicy.php">Privacy Policy</a></li>

<li><a href="/accessibility.php">Accessibility</a></li>

<li><a accesskey="3" href="/english/sitemap.php">Sitemap</a></li>

<li><a href="https://intranet.kit.edu">Intranet</a></li>

                        
                        <li><a href="https://www.kit.edu/english/"><span>KIT</span></a></li>
                        
                    </ul>
                </div>
            </div>
        </footer>




        <!-- <footer style="display:none">


<li><a href="https://www.facebook.com/pages/Karlsruher-Institut-für-Technologie-KIT/107624245965021" class="facebook" title="Facebook Profile " target="_blank"><span>Facebook Profile </span></a></li> 
<li><a href="https://twitter.com/#!/KITKarlsruhe" class="twitter" title="Twitter Channel " target="_blank"><span>Twitter Channel </span></a></li> 
<li><a href="https://www.youtube.com/user/UCqLY1oL77QvgZRgxVIDND3A" class="youtube" title="Youtube Profile " target="_blank"><span>Youtube Profile </span></a></li> 
<li><a href="https://www.instagram.com/kitkarlsruhe" class="instagram" title="Instagram Profile" target="_blank"><span>Instagram Profile</span></a></li> 
<li><a href="https://www.facebook.com/KIT.Karlsruhe.Official" class="facebook" title="Facebook Profile " target="_blank"><span>Facebook Profile </span></a></li> 
<li><a href="https://twitter.com/#!/KITKarlsruhe" class="twitter" title="Twitter Channel " target="_blank"><span>Twitter Channel </span></a></li> 
<li><a href="https://www.youtube.com/user/KITVideoclips" class="youtube" title="Youtube Profile " target="_blank"><span>Youtube Profile </span></a></li> 
                <a href="/english/news.rss" class="footer-left" style="padding-top: 2px;" title="RSS-Feed" ><i class="fa fa-rss"></i><span style="line-height:1em"> RSS-Feed</span></a>
        
                
        </footer> -->
    <script>
    noSpam();
    if (typeof(disable_faq) != 'boolean') {
        collapseFAQ();
    }

</script>
    </body>
    </html>
<!-- array(10) {
  ["start"]=>
  float(1620585024.7204)
  ["vorPV"]=>
  float(1620585024.7204)
  ["start_html"]=>
  float(1620585024.7206)
  ["start_body"]=>
  float(1620585024.7304)
  ["start_main"]=>
  float(1620585024.7309)
  ["start_inhalte"]=>
  float(1620585024.7309)
  ["ende_inhalte"]=>
  float(1620585024.9732)
  ["ende_footer"]=>
  float(1620585024.9733)
  ["ende_html"]=>
  float(1620585024.9733)
  ["ENDE"]=>
  float(1620585024.9733)
}
 -->